Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.06.2012, 16:32   #1
Новичок
 
Аватар для Артур Коломоец
 
Регистрация: 22.06.2009
Сообщений: 91
Отправить сообщение для Артур Коломоец с помощью ICQ
По умолчанию

Засада((((( Заехал поменять свечи, лучше бы не ездил, поставили новые, а она не заводиться, стартер крутит, насос работает, искры нет. Снимали 2 фишки с катушек и все, предохранители под капотом все целые, визуально все на месте, прямо мистика какая-то. Уже и старые свечи поставили назад, ничего не изменилось. Кто сталкивался с такой фигней, напишите, машина постоянно нужна для работы

mazda familia 98, bj5w, zl-ve, акпп

Артур Коломоец вне форума   Ответить с цитированием
Старый 29.08.2012, 04:47   #2
Новичок
 
Регистрация: 28.09.2009
Сообщений: 81
Отправить сообщение для Елена Стограмська с помощью ICQ
По умолчанию

у меня так же было!!! приехал, порешав дела минут 15!! прихожу, а машина не заводиться!! блин все перебробавали, а оказалась дополнительная сигнализация затупила!!!
__________________
Не покупай приятного ценой полезного
Елена Стограмська вне форума   Ответить с цитированием
Старый 27.12.2012, 09:37   #3
Новичок
 
Аватар для Smartly
 
Регистрация: 12.06.2009
Адрес: Салават
Сообщений: 102
Отправить сообщение для Smartly с помощью ICQ
По умолчанию

У меня тоже первая мысль была о сиге, уже договорился проверить на завтра. Надо сказать, что АКБ у меня практически мертвая, т.е. хватает на одну, максимум две попытки завестись, сегодня ее уже разрядили и вновь зарядили. Есть слабая надежда, что этот глюк из-за аккомы. Завтра начну с замены батарейки.
Smartly вне форума   Ответить с цитированием
Старый 05.01.2013, 18:21   #4
Новичок
 
Аватар для Илья Перевалов
 
Регистрация: 16.07.2009
Сообщений: 92
По умолчанию

имхо нет контакта на катушках, проверь низковольтные провода с колодками которые на них идут, при замене свечей их снимают, иначе свечи не достанешь... погляди.
Илья Перевалов вне форума   Ответить с цитированием
Старый 12.04.2013, 02:31   #5
Новичок
 
Аватар для webrude
 
Регистрация: 01.05.2010
Сообщений: 89
По умолчанию

Спасибо Босс, проверили все, искра потерялась, предохранители в норме, сига в порядке. Как оказалось был плохой контакт на датчике положения распредвала, (т.к. авто- конструктор, может быть нечеткий контакт), он и блокировал зажигание.
webrude вне форума   Ответить с цитированием
Старый 06.05.2013, 16:47   #6
Новичок
 
Аватар для AllesN
 
Регистрация: 10.11.2009
Сообщений: 72
По умолчанию

здравствуйте! у меня почти аналогичная проблема, но я не знаю на что грешить. дело было так: поменяла свечи, почистила форсунки, машина стояла на прогреве и полдня я на ней откатала, затем мне взбрело в голову укрыть двигатель плотным куском "чего-то" по типу коврового покрытия или линолеума с утеплителем.влезло это все под капот с большим трудом.закрыла капот, пыталась поехать.обороты подскочили и движок нестабильно работал.начались подергивания.вытащила это мега утеплительное средство.поехала.доехала до дому.на 20мин оставила машину во дворе.со двора так и не выехала.завелась на хх работала.как только пробовала поехать глохла.и потом окончательно после нескольких попыток встала.аккум заряженный.когда заводила звук был как будто аккум севший.пощелкивание.

помогите!не знаю за что хвататься!..
AllesN вне форума   Ответить с цитированием
Старый 31.07.2013, 00:10   #7
Новичок
 
Аватар для Александра Литягина
 
Регистрация: 23.12.2009
Адрес: Карталы
Сообщений: 96
Отправить сообщение для Александра Литягина с помощью ICQ
По умолчанию

Цитата:
здравствуйте! у меня почти аналогичная проблема, но я не знаю на что грешить. дело было так: поменяла свечи, почистила форсунки, машина стояла на прогреве и полдня я на ней откатала, затем мне взбрело в голову укрыть двигатель плотным куском "чего-то" по типу коврового покрытия или линолеума с утеплителем.влезло это все под капот с большим трудом.закрыла капот, пыталась поехать.обороты подскочили и движок нестабильно работал.начались подергивания.вытащила это мега утеплительное средство.поехала.доехала до дому.на 20мин оставила машину во дворе.со двора так и не выехала.завелась на хх работала.как только пробовала поехать глохла.и потом окончательно после нескольких попыток встала.аккум заряженный.когда заводила звук был как будто аккум севший.пощелкивание.

помогите!не знаю за что хвататься!..
Проверьте датчик положения распредвала, он стоит как раз вверху на Клапанной крышке слева... думаю могли его своим запихиванием сдернуть с места.
Александра Литягина вне форума   Ответить с цитированием
Старый 21.10.2013, 10:45   #8
Новичок
 
Аватар для S.Alexander
 
Регистрация: 02.06.2009
Сообщений: 81
По умолчанию

да 100% механическое воздействие на провода, датчики сказалось - все проверить!
S.Alexander вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
После окончания 15 минут прогрева (tomahawk z5) машинка уже никак не хочт заводиться mayore Общий технический раздел 17 03.02.2014 06:54
не заводиться София Довжук Общий технический раздел 16 30.01.2014 23:42
Не заводиться( Денис Голиков Тюнинг, стайлинг и доп. оборудование 9 21.01.2014 10:23
Не заводиться :( Алена Зеленкова Ходовая часть 11 13.11.2013 09:45


Текущее время: 22:48. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot