Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 23.03.2012, 10:52   #1
Новичок
 
Регистрация: 22.06.2009
Сообщений: 84
По умолчанию

День добрый.....товарищи
Вот какое дело значит! Четыря дня назад решил проверить уровень масла щупом! Вытащил его, посмотрел......а на нем масла вообще нет. Стал доливать мобил 10W60, долил значит около литра....до нижней метки по щупу! Далее докупил еще литр....и долил до середины щупа.Впервые такое.....раньше масло не жрала, ну в пределах нормы ( посмотрел нигде чиего не подтекат....утечек нет...все везде чисто и сухо) . Теперь, когда машина постоит ночь, при включении зажигания лампа давления масла, как обычно загорается и потом сразу гаснет, вообщем все как обычно. Но дальше если машину снова заглушить, и потом включить зажигание....лампа масла вообще не загорается.Я уж ждал около 15-20 минут....потом снова включал зажигание...и она не горит!!!!Вчера весь день ее тестировал.....лампа не загорается???? В чем причина?? Кстати, масло менять уже пора...проехал на нем 9 тыс. км.
кточто посдкажет, может было у кого такое? Думаю сегодня или завтра поменять масло...и датчик давления масла ( уже купил его).

__________________
Никогда столько не лгут, как во время войны, после охоты и перед выборами
Влад Сидорин вне форума   Ответить с цитированием
Старый 07.05.2012, 17:18   #2
Новичок
 
Аватар для Дмитрий Вдовченко
 
Регистрация: 19.04.2010
Сообщений: 70
По умолчанию

10W60 льют в боевые раллийные машины, твоё масло 5W30 или 40 Если не поможет замена масла, значит датчик помирает.
Дмитрий Вдовченко вне форума   Ответить с цитированием
Старый 07.05.2012, 21:49   #3
Новичок
 
Регистрация: 12.09.2009
Сообщений: 86
Отправить сообщение для Леночка Жукова с помощью ICQ
По умолчанию

Постоянно щас лью только 10W60, очень доволен!!! Там сказанно, что масло для машин с пробегом больше 150 тыс. км. как раз для моей! И дымить по утрам перестала, как стал это масло лить!!! Попробую мало с датяиком вместе поменеть))
Леночка Жукова вне форума   Ответить с цитированием
Старый 21.05.2012, 01:00   #4
Новичок
 
Аватар для Владимир Митин
 
Регистрация: 03.06.2009
Сообщений: 82
Отправить сообщение для Владимир Митин с помощью ICQ
По умолчанию

если датчик не меняный то он скорее всего покойник... не шибко надежные они по своей конструкции.
Владимир Митин вне форума   Ответить с цитированием
Старый 19.06.2012, 07:23   #5
Новичок
 
Аватар для Наталья Гончарова
 
Регистрация: 19.04.2010
Сообщений: 98
По умолчанию

Датчик менял....две замены масла тому назад)))
Наталья Гончарова вне форума   Ответить с цитированием
Старый 01.08.2012, 02:48   #6
Новичок
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 77
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

Лампочке не доверяю.Как можно чаще уровень масла стараюсь проверять.
Максим Грушанский вне форума   Ответить с цитированием
Старый 01.08.2012, 05:03   #7
Новичок
 
Аватар для Елена Гришина
 
Регистрация: 05.12.2009
Сообщений: 89
По умолчанию

Вчера поменял масло Мобил 10W60 и заменил датчик даления масла! Дело было в датчике, из него текло масло.....видмо на ольших оборотах, когда гаску побольше давал!! После замены все прошло! Лампочка масла горит, как обычно...все в порядке!!!
Елена Гришина вне форума   Ответить с цитированием
Старый 28.08.2012, 10:21   #8
Новичок
 
Аватар для Елисей Королев
 
Регистрация: 25.11.2009
Сообщений: 81
Отправить сообщение для Елисей Королев с помощью ICQ
По умолчанию

Ну и слава богу!
Елисей Королев вне форума   Ответить с цитированием
Старый 03.12.2012, 10:07   #9
Новичок
 
Аватар для dmitriy-404
 
Регистрация: 15.09.2009
Адрес: Пыталово
Сообщений: 84
По умолчанию

Я вот какую у себя проблемку обнаружил- вчера пока ставил стартер отсоеденил провод от датчика давления масла, вспомнил про него, когда уже завел машину. И вот что странно, когда включал зажигание лампочка горела, завел-потухла. Со снятым проводом! У меня вопрос, а это вообще нормально?
dmitriy-404 вне форума   Ответить с цитированием
Старый 18.04.2013, 10:14   #10
Новичок
 
Аватар для heauiaje
 
Регистрация: 08.06.2009
Сообщений: 87
По умолчанию

Цитата:
Я вот какую у себя проблемку обнаружил- вчера пока ставил стартер отсоеденил провод от датчика давления масла, вспомнил про него, когда уже завел машину. И вот что странно, когда включал зажигание лампочка горела, завел-потухла. Со снятым проводом! У меня вопрос, а это вообще нормально?
Может это не датчик масла? странно что-то.
heauiaje вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Горит лампочка АКБ на панели seosvit Трансмиссия 19 03.02.2014 06:39
Горит лампочка ручника! simonlexx Трансмиссия 5 30.01.2014 04:00
лампочка давления масла мигает Ирина Бодрова Топливо и эксплуатационные жидкости 10 19.12.2013 04:29
ФОТООТЧЕТ: замена датчика давления масла на Мазде Фамилии (двс ZL) Unhandled_Exception Электрооборудование 19 12.12.2013 00:32
нет давления масла Антон Илюсин Общий технический раздел 4 02.12.2013 04:28


Текущее время: 09:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot