Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 21.01.2013, 08:30   #1
Новичок
 
Регистрация: 16.04.2010
Сообщений: 91
По умолчанию

Всем доброго времени суток! Подскажите плиз, пришла машина с Японии Demio 2010 год de3as (e-4wd). По мере эксплуатации образовался вопрос: с включеном 4 вд при трогании с места и наборе скорости до 10-15 км/ч (первые 3-4 секунды), в задней части авто слышен небольшой вой, потом по мере движения его нет. При отключеном полном приводе все тихо. Предполагаю что это издает звуки электро мотор 4wd. Нормально ли это? Если нет то как лечить? Спасибо всем ответевшим

__________________
Безумен тот, кто, не умея управлять собой, хочет управлять другими
Артур Юлуев вне форума   Ответить с цитированием
Старый 12.12.2013, 19:14   #2
Новичок
 
Аватар для Илья Перевалов
 
Регистрация: 16.07.2009
Сообщений: 92
По умолчанию

У меня тоже есть вой/гул, напоминает троллейбус. Потом исчезает. Это нормально.
Пс: Демио 2006 года, но тут думаю разницы нет.
Илья Перевалов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 09:53. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot