Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.03.2012, 13:26   #1
Новичок
 
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 78
По умолчанию

Всем доброго времени суток!
Возникла проблема следующего характера. Машина заводится нормально, прогревается, на холостую не троит. При движении на 1 и 2 едет нормально, а далее начинает дергаться, особенно если прибавляешь газу. В горку вообще забирается с трудом - дергается и падают обороты. Сцеплением не воняет. Топливный фильтр менял, сетку в баке чистил.
Авто - Mazda-Familia-Van, 1990, кузов BF6M, двигатель В6 (карбюратор), 4WD, на коробке.

__________________
Нажатие на кнопку "запомнить пароль" не поможет вам запомнить пароль
oleoleole вне форума   Ответить с цитированием
Старый 27.03.2012, 07:49   #2
Новичок
 
Аватар для Руслан Зиннатов
 
Регистрация: 02.02.2010
Адрес: Порхов
Сообщений: 85
По умолчанию

насос смотри топливный. Может наедаться стал. Померь давление в топливной рампе. Если меньше 4 атм, то насос под замену.
Руслан Зиннатов вне форума   Ответить с цитированием
Старый 08.04.2012, 18:10   #3
Новичок
 
Аватар для bellis
 
Регистрация: 14.12.2009
Сообщений: 95
По умолчанию

на свечи еще посмотри. и попробуй заправку сменить.
bellis вне форума   Ответить с цитированием
Старый 17.05.2012, 11:37   #4
Новичок
 
Аватар для maksug
 
Регистрация: 22.08.2009
Сообщений: 83
По умолчанию

проверь в первую очередь силовые провода, трамблёр, патом свечи и помой карбюратор.
maksug вне форума   Ответить с цитированием
Старый 17.05.2012, 19:45   #5
Новичок
 
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 83
По умолчанию

у меня проблема с троением была когда катушка наёпывалась) жила месяца 2 после того как начала троить, в конце концов умерла и всё стало отлично) машинка кстати поехала ооооочень хорошо, после покупки так не ездила, так что посмотри искру, должна быть синяя, у меня была красная, а к кончине катушки стала еле заметная красненькая, у меня кстати тож карб, в регулировки лезть не советую, не слушай месных карбюраторщиков) я его сам полностью перебрал, выбил новые прокладки и ничего не поменялось, почитай темку как проверить катушку зажигания может чего наберёшся
budushi вне форума   Ответить с цитированием
Старый 22.06.2012, 19:47   #6
Новичок
 
Аватар для actimel2007
 
Регистрация: 10.01.2010
Сообщений: 86
По умолчанию

проверь для начала провода, обычным тестером тыкни и тут отпиши сопротивления, должны быть вроде не больше 10кОм, точно не помню, но точно не больше.....
__________________
Недостаточно овладеть премудростью, нужно также уметь пользоваться ею
actimel2007 вне форума   Ответить с цитированием
Старый 23.06.2012, 00:18   #7
Новичок
 
Аватар для Наталья Тюлина
 
Регистрация: 24.03.2010
Адрес: Томск
Сообщений: 83
По умолчанию

Провода теряют постоянно.
+1. Катухи.
Наталья Тюлина вне форума   Ответить с цитированием
Старый 06.08.2012, 05:09   #8
Новичок
 
Аватар для rubik
 
Регистрация: 31.07.2009
Адрес: Медногорск
Сообщений: 90
Отправить сообщение для rubik с помощью ICQ
По умолчанию

для приличия можно ещё компрессию померить, мож там уже движка хочет на металлолом) всё элементарно ватсон)
rubik вне форума   Ответить с цитированием
Старый 12.08.2012, 19:58   #9
Новичок
 
Аватар для Rendel
 
Регистрация: 05.12.2009
Адрес: Ипатово
Сообщений: 101
По умолчанию

у меня была такая проблема на Тазе-2110, только ещё и стреляла. оказалось провод свечной был нарушен внутри, да и почисти карбюратор это не помешает
Rendel вне форума   Ответить с цитированием
Старый 25.12.2012, 06:26   #10
Новичок
 
Регистрация: 13.05.2009
Сообщений: 72
По умолчанию

Скорее всего карбюратор надо почистить-настроить. Возможно и насос уже плохо качает
Дина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Двигатель плохо тянет =( Chdim Общий технический раздел 6 30.01.2014 12:21
почему авто не катится. а в горку вообще плохо едет? ( Андрей Соколов Общий технический раздел 19 26.01.2014 11:20
Help!!!... Плохо заводится aliban Гарантийное и сервисное обслуживание 19 14.01.2014 04:49
с УТРА ПЛОХО ЗАВОДИТСЯ Дмитрий Жук Кузов и салон 19 08.01.2014 11:41
Плохо едет Familia Вика Исрафилова Общий технический раздел 13 02.01.2014 06:11


Текущее время: 23:07. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot