Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.04.2012, 04:05   #1
Новичок
 
Аватар для Фанис Абзалов
 
Регистрация: 15.10.2009
Сообщений: 76
По умолчанию

Приключилась проблемка. Ехал домой, загорелась лампочка аккумулятора. Остановился, заглушил, проверил натяжение ремня, все в норме. Завел авто, шума от гены никакого нет. Прогазовал, лампочка не гаснет, ремень не свистит. Скинул клему аккума, машина заглохла - заряда нет
Мое предположение что проблема в щетках. Я прав?

Фанис Абзалов вне форума   Ответить с цитированием
Старый 25.04.2012, 04:08   #2
Новичок
 
Аватар для Анастасия Кабаева
 
Регистрация: 26.03.2010
Сообщений: 83
Отправить сообщение для Анастасия Кабаева с помощью ICQ
По умолчанию

Хорошо если только щётки
__________________
Десяток говорунов производит больше шума, нежели десять тысяч, которые молчат; в этом заключатся средство к достижению успеха тех, кто лает с трибун
Анастасия Кабаева вне форума   Ответить с цитированием
Старый 09.10.2012, 02:42   #3
Новичок
 
Аватар для Алиночка Манюня
 
Регистрация: 24.10.2009
Сообщений: 87
По умолчанию

Ну может кто сталкивался и знает в чем проблема. Или хотя бы похожие симптомы были...
Алиночка Манюня вне форума   Ответить с цитированием
Старый 05.11.2012, 21:47   #4
Новичок
 
Аватар для Dasha Yukhnina
 
Регистрация: 23.01.2010
Адрес: Москва
Сообщений: 88
По умолчанию

Проверь конечно кабель и клемы + на генератор ну и фишку P-D . А проблемы всё равно в генераторе, надо вскрывать, а там в основном может быть:
1.щётки
2.замкнутые обмотки статора
3.диоды пробитые
Dasha Yukhnina вне форума   Ответить с цитированием
Старый 14.12.2012, 17:09   #5
Новичок
 
Аватар для Катя Шавракова
 
Регистрация: 08.06.2009
Адрес: Плавск
Сообщений: 76
Отправить сообщение для Катя Шавракова с помощью ICQ
По умолчанию

ЭЭэээ...народ здарова!!! Вобщем клиент у меня (Z5A1-18-881C) это мозг авто: MAZDA Familia 1997 год Бяда такая:
Хозяин встал но пол пути, т.к. ехал уже на аккумуляторе и высадил его.

Лампочка на панели НЕ загоралась.

Давай менять генератор, поставил контрактный все тоже самое-вернул контрактный.

Отдал в ремонт свою гену нашли битый диод один(со слов) поменяли диодную сборку, реле оставили прежнее ( вот думаю может оно и косячит??? но на котракте тоже самое! ).

Дефект не уходит, короче пока машина холодная все работает(зарядка идет!), 5-10 минут прогрееется зарядка отпадывает и система высаживать начинает аккум....Я саму машину не смотрел, спецы грят что дело в мозге, т.к мозг дает команду на работу генератору.

Пока криминала в мозге не нашел. Кто что скажет? Есть у кого минимальная схема на подключении ГЕНЕРАТОРА до мозга, цепи все перепроверить.
Катя Шавракова вне форума   Ответить с цитированием
Старый 16.12.2012, 06:54   #6
Новичок
 
Аватар для Илья Перевалов
 
Регистрация: 16.07.2009
Сообщений: 92
По умолчанию

я на ТАЗике с таким сталкивался, был пробит всего лишь один диод, если щетки, то на самом деле тебе повезло
Илья Перевалов вне форума   Ответить с цитированием
Старый 20.01.2013, 08:31   #7
Новичок
 
Аватар для beargamouse
 
Регистрация: 03.12.2009
Сообщений: 87
Отправить сообщение для beargamouse с помощью ICQ
По умолчанию

Цитата:
я на ТАЗике с таким сталкивался, был пробит всего лишь один диод, если щетки, то на самом деле тебе повезло
Чуваку поменяли сборку диодов!!! На ЕГО генераторе.
Но ничего не изменилось!!! Все тоже самое!!!

Ставит контрактную гену все тоже самое без изменений.....
Машина в сервисе была, сказали, глючат мозги (они сейчас передо мной я их трепанирую....).
beargamouse вне форума   Ответить с цитированием
Старый 20.03.2013, 22:42   #8
Новичок
 
Аватар для Наталья Фонталкина
 
Регистрация: 01.08.2009
Сообщений: 87
По умолчанию

Цитата:
Чуваку поменяли сборку диодов!!! На ЕГО генераторе.
Но ничего не изменилось!!! Все тоже самое!!!

Ставит контрактную гену все тоже самое без изменений.....
Машина в сервисе была, сказали, глючат мозги (они сейчас передо мной я их трепанирую....).
Байтимиру все-таки впервую очередь нужно это проверить, не поможет, тогда уж лезть глубже
Наталья Фонталкина вне форума   Ответить с цитированием
Старый 23.03.2013, 20:04   #9
Новичок
 
Аватар для Sofia Kustova
 
Регистрация: 06.11.2009
Адрес: Боровск
Сообщений: 86
Отправить сообщение для Sofia Kustova с помощью ICQ
По умолчанию

Цитата:
Байтимиру все-таки впервую очередь нужно это проверить, не поможет, тогда уж лезть глубже
ты дату создания темы посмотри... Байтимиру давно *****
Sofia Kustova вне форума   Ответить с цитированием
Старый 11.04.2013, 06:22   #10
Новичок
 
Регистрация: 15.06.2009
Сообщений: 76
По умолчанию

Цитата:
ты дату создания темы посмотри... Байтимиру давно *****
))))))а я смотрю 11год и строчу)))
severen вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Бирюзовый налет на плюсовой клемме аккумулятора Ваня Микрюков Топливо и эксплуатационные жидкости 17 18.02.2014 00:56
Устройство для подпитки аккумулятора Полина Щёголева Тюнинг, стайлинг и доп. оборудование 18 16.02.2014 15:35
Работа АБС зависит от аккумулятора? Илья Бабичев Тюнинг, стайлинг и доп. оборудование 19 05.01.2014 09:04
плавает холостой ход после снятия аккумулятора. Алина Скороходова Двигатель и его системы 3 21.01.2013 03:36


Текущее время: 10:39. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot