Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 07.03.2012, 05:22   #1
Новичок
 
Аватар для fishka
 
Регистрация: 11.11.2009
Сообщений: 76
По умолчанию

Здравствуйте Уважаемые СэнСэи!подскажите пожалуйста.Начну с начала...Снял я аккум поставил обратно, поехал и на перекрестке заглох, так продолжалось мин 15, потом всё пришло в норму.После ещё одного снятия аккума всё повторилось только прошло 2 дня, а обороты как падали так и падают.Поехал к диагносту ошибок нет сказал что двиг в норме, повезло.Поменял свечи, до этого стояли иридевые, всё стало нормально.Радости было 4 дня.Завожу с а/з выхожу, а двигатель троит, газонул всё нормально стало, постояла ночь на стоянке, утром вышел завел работает нормально, только упали обороты снова начала троить и двигатель не греется, постоял погазовал из выхлопной маслом пахнет, заглушил снова завел всё в норме.Доехал до дома, вот и решил у вас помощи попросить! zl 1, 5 130л.с 98г. седан

fishka вне форума   Ответить с цитированием
Старый 24.03.2012, 19:56   #2
Новичок
 
Аватар для Игорь Паненко
 
Регистрация: 26.11.2009
Адрес: Мышкин
Сообщений: 93
По умолчанию

смотри ВВ провода и катушки.
Игорь Паненко вне форума   Ответить с цитированием
Старый 03.05.2012, 20:49   #3
Новичок
 
Регистрация: 19.11.2009
Адрес: Собинка
Сообщений: 91
По умолчанию

А как определить ВВ провода или катушка? У нас же одна катушка на 2 свечи идёт.
Hawk13 вне форума   Ответить с цитированием
Старый 27.06.2012, 01:25   #4
Новичок
 
Аватар для Кристина Емельянова
 
Регистрация: 27.04.2010
Адрес: УстьДжегута
Сообщений: 80
Отправить сообщение для Кристина Емельянова с помощью ICQ
По умолчанию

В темноте посмотри где шьёт синим пламенем там и неисправно
__________________
Большинство людей идут в партию по невежеству, а выйти не могут от стыда
Кристина Емельянова вне форума   Ответить с цитированием
Старый 24.07.2012, 07:34   #5
Новичок
 
Аватар для Дмитрий Ершов
 
Регистрация: 03.12.2009
Сообщений: 96
Отправить сообщение для Дмитрий Ершов с помощью ICQ
По умолчанию

Смотрел в темноте, ничего не видно.Попробовал снял левый наконечник, в работе ничего не изменилось-троит.
Дмитрий Ершов вне форума   Ответить с цитированием
Старый 17.08.2012, 17:50   #6
Новичок
 
Регистрация: 13.06.2009
Сообщений: 77
Отправить сообщение для Yaroslav_Adv с помощью ICQ
По умолчанию

Цитата:
Смотрел в темноте, ничего не видно.Попробовал снял левый наконечник, в работе ничего не изменилось-троит.
Снимай по очереди другие наконечники.У тебя то их 4, а не один.При исправных должны быть изменения оборотов двигателе, при неисправном без изменений.
Yaroslav_Adv вне форума   Ответить с цитированием
Старый 13.01.2013, 04:34   #7
Новичок
 
Регистрация: 22.12.2009
Адрес: Россошь
Сообщений: 91
Отправить сообщение для Анастасия Старостина с помощью ICQ
По умолчанию

При неправильной работе двигателя слегка ударил по катушке, сразу всё стало нормально.Думаю катушке пришла хана.Подскажите где можно купить по дешевле, перерыл весь форум никто неоднозначного ответа не даёт.
__________________
Сегодня все страны могут быть разделены на два класса - страны, где правительство боится людей, и страны, где люди боятся правительства
Анастасия Старостина вне форума   Ответить с цитированием
Старый 12.02.2013, 20:56   #8
Новичок
 
Регистрация: 26.08.2009
Сообщений: 98
Отправить сообщение для Альберт Хальфутдинов с помощью ICQ
По умолчанию

попробуй зачистить контакты разъёма на катушке возможно окислились
__________________
Большие обещания уменьшают доверие
Альберт Хальфутдинов вне форума   Ответить с цитированием
Старый 08.03.2013, 13:32   #9
Новичок
 
Аватар для София Довжук
 
Регистрация: 31.10.2009
Сообщений: 82
По умолчанию

Нечему там окисляться, если разъем целый, просто катушке пришла хана, лучше поменять две сразу.
София Довжук вне форума   Ответить с цитированием
Старый 24.03.2013, 12:01   #10
Новичок
 
Аватар для Анна Борисовская
 
Регистрация: 25.09.2009
Адрес: ДмитриевЛьговский
Сообщений: 84
По умолчанию

Проблема такова. Сегодня поменяли в сервисе задние колодки. Проехав несколько километров ( 2-3 примерно ), педаль тормоза начала уходить в полик. Потом загорелась лампочка "низкий уровень торм.жидкости". Под задними колесами лужа ( под обоими ). Было темно, разбираться не стал. В чем проблема? В сервисе могли чего накасячить? Шланги визуально не повреждены.
Анна Борисовская вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребята, помогите пожалуйста! TP Promo Топливо и эксплуатационные жидкости 13 12.02.2014 22:05
Помогите пожалуйста с заменой фары Иришка Зимина Общий технический раздел 3 29.01.2014 11:20
Помогите пожалуйста!!!! PaulGor Трансмиссия 12 15.12.2013 10:42
Пожалуйста ПОМОГИТЕ!!!!! Пропала зарядка на DEMIO Дикарка Гарантийное и сервисное обслуживание 1 05.12.2013 04:53
Помогите завестись!пожалуйста Вероничка Яковлева Двигатель и его системы 4 18.03.2013 03:29


Текущее время: 13:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot