Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 02.08.2012, 11:47   #1
Новичок
 
Регистрация: 30.11.2009
Сообщений: 83
Отправить сообщение для greyrome5 с помощью ICQ
По умолчанию

Все таки он меня подкалибал.
Тема вот в чем, при прогреве машины да и не только при прогреве, руль не крутиться, пока не надавлю педаль газа, ремни не свистят ( ну или почти не свистят, только при полном обороту руля или совсем на холодную ).
Как пример если еле двигаться, то пол оборота руля нормально а половину как бы клинит, пока не поддаж газу.
В чем трабл?

greyrome5 вне форума   Ответить с цитированием
Старый 08.03.2013, 15:23   #2
Новичок
 
Аватар для Аліна Янчак
 
Регистрация: 18.01.2010
Сообщений: 82
Отправить сообщение для Аліна Янчак с помощью ICQ
По умолчанию

я думаю дело в насосе
Аліна Янчак вне форума   Ответить с цитированием
Старый 31.08.2013, 21:29   #3
Новичок
 
Аватар для Krieg
 
Регистрация: 21.10.2009
Сообщений: 79
По умолчанию

У мну такое было когда жидкость в гур перелил... выставил норму и все прошло
Krieg вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 23:41. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot