Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 19.04.2012, 07:16   #1
Новичок
 
Аватар для Елена Гришина
 
Регистрация: 05.12.2009
Сообщений: 89
По умолчанию

Черт возьми у меня проблема тоже появилась:
На улице мороз (-33) стал заводить, ч з 10 оборотов стартера завелась и тут же заглохла. Начал опять крутить, сериями 3с кручу - 3с жду(схватки были частые), в итоге завел попытки с 8-й. Ну думаю хорошо в -33 завел всеголиш 5 минут потратив. Прогрел до нижнего деления и заглушил. Ч з минут 40 пришол снова в гараж, открыл капот снял с 1-й свечи провод, выкрутил свечу(оказалась NGK, нормального состояния), посмарел протер бумагой вкрутил на место, надел провод, закрыл капот. И тут я ваще афигел:
Включил зажигание: стрелка температуры ушла в самую гору (выше верхней линии на 5мм), лампочки горят только ремень ручник и масло.
Начал заводить: крутит лекго, но не единой схватки (я в шоке как так? ) лампочка масла в момент кручения стартера гаснет.

Ну и вот собственно я хз что такое? Почему стрелка температуры в гору ушла? еще вроде раньше перед тем как завести лампа горела желтая в виде квадрата(но не совсем квадрат, в книге легиона автодаты посмарел на 8 стр. нет такой, а у меня была), а сейчас небыло. У меня такое ощущение что бензин не поступает (раз даже схваток нету). Двигатель то более менее прогрет (40 мин назад заводился нормально). Я правда перед выкручиванием свечи не пробовал заводить, и мне кажется что ддело не в свече. Может я под капотом какойнить датчик задел? (температуры двс как раз)
Помогите плиз!

Елена Гришина вне форума   Ответить с цитированием
Старый 01.05.2012, 13:20   #2
Новичок
 
Аватар для runet
 
Регистрация: 16.04.2010
Адрес: Карабулак
Сообщений: 84
Отправить сообщение для runet с помощью ICQ
По умолчанию

х.з. может ремень ГРМ порвался? крутит случаем не совсем-совсем легко?
runet вне форума   Ответить с цитированием
Старый 26.06.2012, 00:07   #3
Новичок
 
Аватар для Карина Можаева
 
Регистрация: 14.08.2009
Сообщений: 94
По умолчанию

проверь внимательно все контакты, особенно на свечах!!! из датчиков имхо только ДМРВ может ты смог сдернуть, ну или слева где ГРМ проходит там датчики распредвала и коленвала стоят, к ним провода проверь тоже, а так фиг знает, да и не понятно зачем ты так с ней поступил, прогрел чуток, а потом сразу заглушил. Антифриз-то жидкий или гелем стал?
Карина Можаева вне форума   Ответить с цитированием
Старый 29.07.2012, 02:01   #4
Новичок
 
Аватар для Майя Гусарова
 
Регистрация: 21.09.2009
Сообщений: 82
По умолчанию

сначало посматри есть или нет искра!!! если есть то выдерни подающий шланг топлива и прокрути идет или нет бензин!! если все работает то смотри дальше!!! сигнализация у тебя на что сделано, то есть блокировка?
Майя Гусарова вне форума   Ответить с цитированием
Старый 30.09.2012, 13:52   #5
Новичок
 
Регистрация: 15.11.2009
Сообщений: 72
Отправить сообщение для gumbo с помощью ICQ
По умолчанию

блокировка сделана я хз на что=)) ДМРВ я вообще никасался. Крутит не лекго легко а как обычно. Сделал так хотел проверить заведется ли в -33. Завелась.
Спросил сегодня пацана на фамильке (дорестайл у него), так он сказал что он кароче за неимением сигналки вот как делает иногда: вытаскивает под правой ногой предохранитель зажигания (снизу посередине как я понял)чтобы тачку не угнали в случае чего, и что удивительно: у него при этом происходит "тоже самое что и у меня": стрелка температуры зашкаливает наверх, двигатель крутит и даже несхватывает и бензонасос неработает(я забыл написать об этом выше). Но я то предохранитель этот нетрогал, я только свечу выкрутил и вкрутил. Если он перегорел (совпадение) то ето класс!! просто заменить и усё. А если нет? =))

Кароче еще раз повторю симптомы:
1. стрелка температуры в гору,
2. двс крутит хорошо но несхватывает,
3. при быстром включении и выключении стартера не слышно бензонасоса в баке (обычно его слышно если так сделать)
4. желтая лампочка похожая на квадрат но это не совсем квадрат до доске приборов(над лампой АБС) не появляется, хотя обычно она пред тем как завести появлялась (при включении зажигания).

ХЗ я вот тоже сомневаюсь что я чтото мог под капотом незаметно оторвать=)))))), а так все проверил все контакты контактируют=))
Кто что думает отпишитесь плиз.
gumbo вне форума   Ответить с цитированием
Старый 27.11.2012, 01:14   #6
Новичок
 
Аватар для Вика Исрафилова
 
Регистрация: 06.03.2010
Сообщений: 97
По умолчанию

у меня также было!! но стрелка не куде не поднималась!!! тоже завел, через минут 15-20 не мог завести!! все посматрели!!! бля оказалось сигнализация заблокировала систему топлива!!! а мы чуть всю машину не разобрали!!! во как бывает!!! ёпти!!
Вика Исрафилова вне форума   Ответить с цитированием
Старый 22.01.2013, 06:06   #7
Новичок
 
Аватар для Инна Грицун
 
Регистрация: 23.08.2009
Сообщений: 64
По умолчанию

хм, а что у тя за сигналка? у меня сигналка ставится и снимается с охраны как всегда, еслиб она заблокировала онаб не работала бы как обычно наверное=))хоть раз заорала бы.
Инна Грицун вне форума   Ответить с цитированием
Старый 14.04.2013, 01:15   #8
Новичок
 
Регистрация: 13.06.2009
Сообщений: 66
Отправить сообщение для Аня Трофимова с помощью ICQ
По умолчанию

Блин что никто неможет немекнуть что ето м.б.? =(
Аня Трофимова вне форума   Ответить с цитированием
Старый 18.05.2013, 14:17   #9
Новичок
 
Аватар для Олександр Сидоренко
 
Регистрация: 08.09.2009
Сообщений: 105
Отправить сообщение для Олександр Сидоренко с помощью ICQ
По умолчанию

сходи и проверь предохранитель, сделай самодиагностику... чо еще тут скажешь-то? мы ж не шаманы... морозы вроде приотпустили ужо
Олександр Сидоренко вне форума   Ответить с цитированием
Старый 16.07.2013, 13:10   #10
Новичок
 
Аватар для dough
 
Регистрация: 04.08.2009
Адрес: Лесозаводск
Сообщений: 68
По умолчанию

-33 на улице, а в гараже? у меня на стоянке в Иркутске улица -31запустилась норма, сегодня утро -35 так стартер даже двиг не охотно проворачивал, в итоге уй! масло? акаммулятор? (у мня ок) свеча одна ни причем, если норма (две катушки зажигания), одна из строя вышла на трех заводится без батона "даже разицы не заметишь", 5 минут греть- датчик даже не шелохнется
еще у мня на сигналке таймер поставил на запуск через 2-часа, но видимо короткое время прокрутки стартера, в итоге: свечи залиты ...

теплой погоды и быстрого запуска!
dough вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
помогите! не могу завестись... Muscle Museum Трансмиссия 4 24.02.2014 23:46
HELP. включаю скорость, машина стоит на месте. H-Specter Электрооборудование 19 22.02.2014 07:41
Вибрация когда стоишь на месте с включенной передачей wwwebbb Общий технический раздел 15 28.01.2014 04:32
Помогите завести Демио ! ber Гарантийное и сервисное обслуживание 8 07.01.2014 02:38
Не могу завести машину.... Archikudesnik Гарантийное и сервисное обслуживание 10 27.11.2013 06:24


Текущее время: 22:11. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot