Вернуться   MazdaStyle.Ru - форум автомобилей Mazda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.02.2013, 05:57   #1
Новичок
 
Регистрация: 19.06.2009
Сообщений: 78
По умолчанию

всем привет! помогите решить проблему.недавно приобрел MAZDA FAMILIA седан 98г.проблема в том что, на холостых работает идеально а в газ даешь почти глохнет, не тянет вообще, захлебывается а когда обароты превышают примерно 3500 все нормально.поменял свечи, топлевный фильтор.всеровно без изменений !!! ПОДСКАЖИТЕ КТО ЧТО ЗНАЕТ.

Алексей Васюхнов вне форума   Ответить с цитированием
Старый 09.06.2013, 07:39   #2
Новичок
 
Аватар для Павел Волчек
 
Регистрация: 16.11.2009
Сообщений: 90
Отправить сообщение для Павел Волчек с помощью ICQ
По умолчанию

была похожая проблема, только у меня не "почти глохла", а просто провалы были не хилые и не ехала.
почистил всю топливную систему от бензонасоса плюс помыл ДМРВ. помогло
Павел Волчек вне форума   Ответить с цитированием
Старый 12.02.2014, 03:42   #3
Новичок
 
Аватар для Sofia Kustova
 
Регистрация: 06.11.2009
Адрес: Боровск
Сообщений: 86
Отправить сообщение для Sofia Kustova с помощью ICQ
По умолчанию

а троения ДВС нет случайно?
Sofia Kustova вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 21:52. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot